Test Environment: SBB integration area service issues
Incident Report for discover.swiss
Resolved
SBB resolved the issue and ticket creation is possible in the Test Environment again.
Posted Apr 07, 2022 - 15:00 UTC
Identified
The SBB Integration area which is used in the DEV and TEST environment has service issues currently. SBB Tickets can't be ordered.
Posted Apr 06, 2022 - 13:13 UTC
This incident affected: Test Environment.